egghelp.org community Forum Index
[ egghelp.org home | forum home ]
egghelp.org community
Discussion of eggdrop bots, shell accounts and tcl scripts.
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

problems with stats.mod

 
Post new topic   Reply to topic    egghelp.org community Forum Index -> Modules & Programming
View previous topic :: View next topic  
Author Message
bodybag
Voice


Joined: 29 Jan 2006
Posts: 5

PostPosted: Sun Jan 29, 2006 9:27 pm    Post subject: problems with stats.mod Reply with quote

Hi,
I have a problem with the module stats.mod. When adding a second channel to the configuration, the programm stops updating the stats. I have tried 3 different stats-modules. (1.3.2 , 1.3.3 , 1.4.0). Same result with either one of them. Am I doing sth wrong or is the a bug in their source-code ? Thank You.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    egghelp.org community Forum Index -> Modules & Programming All times are GMT - 4 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Forum hosting provided by Reverse.net

Powered by phpBB © 2001, 2005 phpBB Group
subGreen style by ktauber